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タイムラインにおける編集 

タイムラインは、Pyramixにおけるオーディオ・クリップの編集やフェードのアップ/ダウン調整、Mono，Stereo，マ
ルチチャンネルの構成をアレンジしたりするところです。プロジェクトを開くとすぐにタイムラインを含む編集パネル

が表示されます。 
  

フェードに関しては、独立したFade Editorタブで編集に必要なパラメーターを見ながら調整する方法もあります。 
 

  

クリップ＆コンポジション 

コンポジションにおけるクリップ 

コンポジション上のクリップは、オリジナルのオーディオMediaファイルにおける単なる編集ポイントにすぎません。

よって、クリップに対して実行される操作がオリジナルのオーディオMediaファイルに影響を及ぼすことはありませ

ん。編集パネル上で、クリップをカット編集したり，移動したり，レベル調整したり，削除したりといった操作は、コン

ポジション上でのみ作用しています。 
  

Mediaファイルがコンポジションに置かれると、デフォルトで各クリップの波形を表示します。尚、波形の表示は、ユ

ーザー設定によって表示/非表示を切り替えることができます。 
 

サンプルレートのミスマッチ 

Pyramixがサポートするサンプルレートのクリップは、レート違いに関わらずタイムラインに置くことができます。 
ですが、クリップがプロジェクトのサンプルレートと違う場合、そのスピード（およびピッチ）は変化してしまいます。 
プロジェクトのサンプルレートと異なるクリップが不注意に置かれることを防ぐため、そのようなクリップがタイムラ

インに置かれた場合は下図のように波形の色が青色に表示されます。 
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クリップの概要 

クリップの各部には、下図のような編集コマンドが含まれています。 
 

 
 
クリップを選択すると、両端に複数のTrimハンドルが現れます。もし見えづらい場合は、ズーム設定を調整してく

ださい。各Trimハンドルは、3つのポイントから成り立っています。クリップの左側のコントロール・ポイントはクリッ

プのHeadに対して、クリップの右側のコントロール・ポイントはクリップのTailに対しての調整が行えます。クリップ

の両端にある中央のコントロール・ポイントをクリック＆ドラッグで動かすと、HeadとTailの長短を調整することがで

きます。この調整により、オリジナルのMediaファイルをフルサイズの長さまでクリップとして表示することができま

す。View > Show Mediaメニューを選択しておくと、選択したクリップのオリジナルの長さをグレーの波形でガイド

表示します。 
 

Head（ヘッド） 

クリップの始まりをHeadと呼びます。クリップのHeadは、Trimハンドル等によって調整された編集ポイントを示し

ている為、オリジナルのMediaファイルの始めとは一致していない場合もあります。 
 

Tail（テール） 

クリップの終わりをTailと呼びます。クリップのTailは、Trimハンドル等によって調整された編集ポイントを示してい

る為、オリジナルのMediaファイルの終わりとは一致していない場合もあります。 
 

Sync Point（シンク・ポイント） 

クリップの内部に設定できる編集ポイントをSyncポイントと呼びます。デフォルトでは、クリップのHeadと同じ位置

に設定されています。このSyncポイントは、赤いハンドルをドラッグして設定を移動することができます。 
また、クリップを選択した状態でSyncポイントを設定したい位置にPlayカーソルを合わせてClips > Set Sync 
Point to Cursorメニューを選択すると、Playカーソルの位置にSyncポイントが設定されます、 
 

Trim Handle（トリム・ハンドル） 

選択したクリップの両端に現れる中央のコントロール・ポイントをTrimハンドルと呼びます。 
このハンドルを使ってクリップの長短を調整すると、オリジナルのMediaファイルをフルサイズの長さまでクリップと

して表示させることができます。 
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Fade Handle（フェード・ハンドル） 

選択したクリップの両端に現れる上下のコントロール・ポイントをFadeハンドルと呼びます。Fadeハンドルを使うと、

クリップのHeadとTailでフェード・イン/アウトを作成することができます。Fadeを作成・調整するには、Fadeハンド

ルを1つずつドラックで移動してください。 
 
もしクリップ同士が隣接している場合、Ctrlキーを押しながらドラッグ移動でクリップを重ねてくと対照的なクロスフ

ェードを作成することができます。 
 
単体のクリップにおいて、Ctrlキーを押しながらFadeハンドルを調整すると、クリップのHeadを軸にして上下の

Fadeハンドルを対照的に動かすことができます。 
  

Waveform Display（波形表示） 

クリップは、クリップ名とともに長方形のブロックで表示され、このクリップによってMediaファイルを参照しながらオ

ーディオ波形を表示します。 
 

Clip Name（クリップ名） 

クリップの上部には、クリップ名が表示されます。 
もし、クリップ名を非表示にしておきたい場合は、View > Waveform Display > Hide Clip Name when 
Waveform Shownメニューを選択します。 
 

Clip Gain（クリップ・ゲイン） 

ゲインは、クリップの表示に反映されます。ゲイン値はデシベル（dB）で示されます。 
 
ゲインを調整するには、Clips > Clip Gainメニューを選択するか、選択したクリップの右クリック・メニューから

Gainを選択します。Gainウィンドウが表示されます。もしリージョン選択をしている場合は、選ばれているすべて

のクリップのゲインが変更されます。 
 

クリップのロック 

編集した後のクリップを誤って移動させないために、Clips > Lockメニュー（または、Ctrl+L）で保護することがで

きます。ロックしたクリップは、他のトラックやタイムラインを移動することができなくなります。クリップのロックを解

除したい場合は、Clips > Unlockメニュー（または、Ctrl+K）を選択します。 
 
もし、水平方向の移動だけをロックしたい場合は、Clips > Lock Horizontal Dragメニューを使用すると、タイムラ

インの移動だけをロックすることができます。 
 

クリップのグループ化 

複数のクリップをグループ化したい場合、トラックの同異に関わらず任意のクリップを選択してからClips > Group
メニュー（または、Ctrl+G）を選択します。グループ化したクリップは、ムーブ，コピー，削除などのコマンドを連動さ

せることができます。 
 
グループを解除するには、グループを選択してClips > Ungroupメニュー（または、Ctrl+U）を選択します。 
 
グループは、一つのグループを別のグループにネスト（入れ子構造）で追加することができます。 
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Gainウィンドウ 

 

 

 
Gainウィンドウは、選択したクリップに対してゲインの設定を行えます。 
ゲインの値は、直接ボックスにタイプ入力するか、ストリップのフェーダーをドラ

ッグして移動することで設定できます。 
 
 
Muteにチェックすると、選択したクリップをミュートします。 
この時、元のゲインの値は保持されます。 
 
 
 
 
 
Sel.（Selection）にチェックすると、選択しているクリップ全体にゲインの設定

が反映されます。デフォルトでチェックが入っています。 
 
Rel.（Relative）にチェックすると、複数のクリップを選択している場合に相対

的なゲイン変更が行えます。 
 
 
どちらのボックスにもチェックが入っていない場合は、複数のクリップを選択し

ていても最後に選択したクリップにのみゲイン変更が反映されます。 
 
 
 
OKボタンは、設定の変更を適用してGainウィンドウを閉じます。 
Cancelボタンは、設定の変更をキャンセルしてGainウィンドウを閉じます。 

  
  

クリップ＆セレクションの編集 

タイムライン上にMasterクリップを置くと、トラック上で編集ができます。クリップは、Mediaファイルに影響すること

なく、トリム，スプリット，クロスフェードなど多くのオペレーションが行えます。編集されたクリップは、いつでもTrim
ハンドルを使用して参照しているMediaファイルの全体の長さまで戻すことができます。クリップは、Pyarmixが再

生中でもマウスでドラッグしてタイムライン上を移動させることができます。 
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クリップのプロパティ 
Clips > Propertiesメニューは、選択したクリップのプロパティ画面を開きます。 
もし、複数のクリップを選択している場合、最後に選んだクリップに関するプロパティが開きます 

 

クリップ名の変更 

Clips > Propertiesメニューで表示されたSelectionウィンドウ内ではクリップ名の変更も行えます。 
ClipのNameフィールドをクリックして、新しいクリップ名をタイプ入力し、最後にエンターしてください。 
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クリップ名を変更する方法として、他にも論理的かつ規則的な方法があります。 
 
 
Clips > Renameメニューからクリップ名を変更する場合、Rename Clipsダイアログが開きます： 

 
 
クリップ名を、ユーザーが入力テキストとチェックボックスの各データとの組み合せで構成することができます。 
“Auto number clips”は、複数のクリップを選択しているときに自動的に付番します。 
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Selectionタブ画面 

Clips > Selection PropertiesメニューまたはClips > Propertiesメニューを選ぶと、Selectionタブ画面が表示さ

れます。または、プロジェクト画面の下（設定によっては右）にあるProjectマネージメント・パネル内で、Selectionタ

ブをクリックして表示させます。 
 
Selectionタブ画面は、View > Editor Tabs > Selectionメニューからも開けます。 
タブ画面を閉じると、自動的にProjectマネージメント・パネル内に格納されます。 
 
Selectionタブ画面は、上からSelectionプロパティ，Clipプロパティ，Mediaプロパティの３つのフィールドに分類さ

れています。 
 
フィールド内において‘>’マークが付いたパラメーターは、クリックすることで直接パラメーターを変更/編集すること

ができます。 
  

SelectionおよびClipフィールド 

Name 
コンポジション上のクリップ名を表示します。 
この名前は、クリップを“Show Text”に設定した際にクリップのブロック内にも表示されます。 
 
Comment 
クリップに関するユーザー・コメントを表示します。 
このコメントは、EDLタブ画面内の“Comment”フィールドにも表示されます。 
 
Level 
ゲイン値の表示と設定の変更が行えます。 
 
Gainウィンドウがポップアップします。Sel.（Selection）にチェックすると、選択しているクリップ全体にゲインの設定

が反映されます。デフォルトでチェックが入っています。Rel.（Relative）にチェックすると、複数のクリップを選択し

ている場合に相対的なゲイン変更が行えます。どちらのボックスにもチェックが入っていない場合は、複数のクリッ

プを選択していても最後に選択したクリップにのみゲイン変更が反映されます。 
 
Selectionフィールド側の‘>’マーク部分をクリックすると選択しているクリップ全体に、Clipフィールド側の‘>’マー

ク部分をクリックすると、最後に選択したクリップのみにゲイン変更が反映されます。 
 
例： ３つのクリップを選択していて、クリップのレベルはそれぞれ-1dB，-2dB，-3dBだったとします。選択したクリッ

プのゲインをすべて1dB上げたいとします。GainウィンドウにてRel.（Relative）にチェックを入れて、フェーダー調

整または数値入力でレベルを1dB上げます。結果、選択していたクリップのレベルは0dB，-1dB，-2dBとなります。 
 
Phase Invert 
位相の表示と設定の変更が行えます。NoおよびYes（＝逆相） 
 
Mute 
ミュートの表示と設定の変更が行えます。NoおよびYes（＝ミュート） 
 
Auto Deglitching 
ドロップダウンリストから、None，Follow General Settingsまたは1.0～5.0 [mS]の範囲で0.5[mS]毎の値で設

定できます。この機能は、クリップのカット編集で起こるクリックを防ぐため手動で短いフェードをかけなければなら

ない手間を省くことができます。 
  

Note: Automatic Deglitchingのグローバル設定値は、Settings > All Settings > Application > Playback/ 
RecordページのAutomatic Deglitchingセクションにて設定できます。 
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Clipインフォメーション（フィールド表示のみ） 
Clipフィールドには、下記の情報も表示されます。 
 
Length 
選択されたクリップの全体の長さを表示します。 
 
Media Offset 
選択されたクリップの先頭の位置と、Masterクリップの先頭の位置とのオフセット時間を表示します。 
 
Original TimeCode 
クリップのオリジナル・タイムコードを表示します。 
 
Peak Level 
クリップの最大ピーク値を表示します。この値は、クリップの編集結果を反映しています。 
 

Mediaインフォメーション（フィールド表示のみ） 
Name 
オーディオ・メディアのオリジナルの省略名を表示します。 
 
Format 
Mediaフォーマット表示します。（PMF, Waveなど） 
 
Sample Rate 
Word Length 
 
Length 
クリップが参照しているMediaファイルの全体の長さを表示します。 

 
Original TimeCode 

  
Tracks 
メディアが録音されたオリジナル・トラックを表示します。 
 
Peak 
Mediaファイルの最大ピーク値を表示します。 
 
Author 
ファイル作成したときのログイン・ユーザー名を表示します。 
 
File Name 
識別子および拡張子を含む全体のMediaファイル名を表示します。 
 
File Location 
Mediaファイルが保存されている場所のディレクトリ・パスを表示します。 
 
File Size 
ファイルサイズ表示します。（byte） 

  
File Creation Date 
Scene 
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Take 
Tape 
Notes 
UBITS 
 

Media Trackインフォメーション（フィールド表示のみ） 
Track Number. 
Mediaファイルの録音されたトラック・ナンバーを表示します。 
 
File Name 
識別子および拡張子を含む全体のMediaファイル名を表示します。 
 

Note: Clip，MediaおよびMedia Trackセクションのフィールド内に表示される値は、タイムライン上でクリック

選択したトラックの情報です。マルチ・チャンネルのクリップを選択している場合は、タイムライン上でトラックを個

別にクリックすることで情報が更新されます。 
  
  

Selectionタブ画面は、セレクションの変更に従って自動的に内容がアップデートされます。 
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クリップ&リージョン選択 
セレクション操作 
Pyramixでの編集オペレーションの多くは、素材を選択して実行します。 

タイムライン上の素材を選択する方法には、クリップ選択とリージョン選択の2つがあります。 
 
クリップ選択  
クリップはマウスクリックで選択することができます。 
選択されたクリップは暗いグレー色になり各部のハンドルが表示されます。複数のクリップを選択したい場合は、

Shiftキーを押しながら追加したいクリップをクリックしていきます。 
 
グループに属したクリップを選択すると、自動的にグループ全体を選択します。グループに属したクリップの一つだ

けを選択するには、Shiftキーを使用するか、グループを解除（Ungroup=Ctrl+U）するなどしてください。 
 
リージョン選択 
リージョン選択とは、コンポジション上の選択されたエリアを示します。複数のトラック上で選択される複数クリップ

やクリップの一部分だけを選択する状態を指します。 
リージョン選択をしたエリアは薄暗いグレー色の長方形で示されます。 
グループに属したクリップを選択すると、リージョンは自動的にグループ全体を選択します。この時、Shiftキーを

押しながらクリックすることで選択解除が行えます。リージョンは、マウスのクリック＆ドラッグで複数のトラックをま

たいで選択することができます。 
 
リージョンの選択にはキーボードのショートカットも割り当てられています。 
任意のトラックを選択し、Play カーソルをリージョンのスタートにしたいポイントへロケートします。キーボードの“[”
キーを押すと、Play カーソル以降のエリアがすべて選択されます。次に、Play カーソルをリージョンのエンドにした

いポイントへロケートします。キーボードの“]”キーを押すと、リージョン選択が完成します。 
一度リージョン選択したエリアは、後から Ctrl +Shift +↑/↓キーおよび Ctrl +Alt +Shift +↑/↓キーを使用して、

選択トラックのエリアを増減することができます。 
 
これらの操作は、再生またはスクラブ中にも行うことができます。 
 

クリップをコンポジション内へドラッグ 

クリップをコンポジション上へ置くのに一番シンプルな方法は、MediaフォルダまたはライブラリーからMasterクリ

ップをドラッグします。 
 
Media Folderからのドラッグ： 
 
1. Media Managementタブをクリックして、Media Managementタブ画面を開きます。 
 
2. マウントされているMediaフォルダまたはサブ・フォルダをダブルクリックして開きます。画面の右側にフォル

ダ内のMasterクリップがリスト表示されます。 
 
3. Masterクリップをクリックしたまま保持して、トラック上へドラッグ移動します。どのトラックでも、どの位置でも

マウスを離すことで、クリップとして置くことができます。 
 
Libraryからオブジェクトをドラッグする場合も、上記と同様の操作で行えます。 
GlobalライブラリーまたはDocumentライブラリータブを開き、任意のライブラリーを開いて使用してください。 
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コピー&ペースト 
コピー&ペーストでコンポジション上にクリップを貼り付けることもできます： 

  
1. Mediaフォルダ または Library から任意のオブジェクトをクリックして選択します。 
 
2. Masterクリップ上で右クリックして、ポップアップからCopyを選択します。 
 
3. Masterクリップをペーストしたい位置へPlayカーソルを移動します。 
 
4. 任意のトラックを右クリックして、ポップアップからPaste to Cursorを選択します。（またはEdit > Pasteメニ

ュー，Ctrl+V） 
 

 

クリップの選択 
コンポジション上のクリップはマウスクリックで選択できます。選択したクリップは、薄暗い色に変わります。 
複数のクリップを同時に選択したい場合は、Shiftキーを押しながらクリップをクリックして追加します。 

  

  

シンプルなコピー&ペースト 

1. 任意のクリップをクリックして選択します。 
 
2. 右クリックしてポップアップからCopyを選択します。（または、Edit > Copyメニュー，Ctrl + C） 
 
3. Masterクリップをペーストしたい位置へPlayカーソルを移動します。 
 
4. 任意のトラックを右クリックして、ポップアップからPaste to Cursorを選択します。（またはEdit > Pasteメニ

ュー，Ctrl+V）  

 

 

リージョンの選択 
リージョンを選択するには、マウスドラッグ操作で範囲を選択します。 
 
リージョンは、１つ以上のクリップあるいは複数のトラックを跨いだ範囲を選択することができます。選択したリージ

ョンは、トラック上のクリップが置かれていないエリアを含んでいることもあります。 
  
  

選択したリージョンにトラックを追加 

リージョンを選択した状態で、他のトラックをShift+クリックすることでセレクションに追加することができます。 
この時トラックが連続している必要はありません。 

  
Note: 水平方向に不連続なリージョンを選択することができません。 
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クリップの選択と動作 

以下は、クリップを選択した状態で様々なモディファイア・キーを使用した場合の動作を示します。 

  

キー・モディファイアの使用なし 

キー・モディファイアを使用しない場合、クリップはEditモードに従って動作します。 
 

Ctrlキー・モディファイア（オート・クロスフェード・モード） 

クリップを選択した状態でCtrlキーを押しながらクリップをドラッグ移動すると、隣接したクリップに重なるときに自

動的にクロスフェードを作成します。この時、マウスポインターはオート・クロスフェード・モードを示す‘手にXが重

なった状態’へ変化します。このモードの時、他のトラックへクリップを移動させることはできません。 

 

Ctrlキー・モディファイア（レイヤー・モード） 

クリップを選択した状態でCtrlキーを押しながらクリップをドラッグ移し（オート・クロスフェード・モード）、隣接したク

リップに重なる直前にCtrlキーをリリースすると、レイヤー・モードに切り替わります。そのまま隣接したクリップに

重ねると、オーバーラップします。（技術的には、長さゼロのフェードを掛けたクロスフェードと同じ結果です） 

 

Ctrl+Shiftキー・モディファイア（スリップ・メディア・モード） 

クリップを選択した状態でCtrl+Shiftキーを押すと、クリップのメディアをスリップさせることができます。 
クリップが参照しているMediaファイルの長さ分、前後にスリップすることが可能です。 
 

Ctrl+Altキー・モディファイア（スリップ・クリップ・モード） 

クリップを選択した状態でCtrl+ Altキーを押すと、クリップを前後にスリップさせることができます。 
クリップは、参照しているMediaファイルの長さ分、前後にスリップすることが可能です。 

  

Alt+Shiftキー・モディファイア 

クリップを選択した状態でAlt+Shiftキーを押すと、Libraryタブ内へドロップすることができます。 
 

Note: 編集中のクリップが他のクリップの上に重なったとき、クリップの色は一時的に赤く変化します。 
 

  
 



編集：クリップのFadeコマンド 
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Auto-Crossfade By Default 

Auto Crossfade / Layering機能をEditモードのデフォルトに設定することができます。 
これは、前述にあるCtrlキーを使用したモディファイア機能（オート・クロスフェード・モードおよびレイヤー・モード）

の操作を逆転させて、Ctrlキーを使用せずに機能を実行します。 
 
このモードを有効にしている間、従来のEditモードを動作させるには、Ctrlキーを使用してください。 

  
このモードは、Edit > Auto-Crossfadeを選択するか、Settings > All Settings > Editingページの“Auto- 
Crossfade by Default - Control key for Drag & Drop”にチェックを入れておくことで固定されます。 

  
  
  

クリップのFadeコマンド 

  
Fade In 
Fade Out 
X Fade  

Clipメニュー内にあるこれら3つのエントリーは、共通した以下のサブ･メニューを

含んでいます。 

 
New リージョン選択したクリップに新しいフェードを作成します。クリップの先頭の場合

は Fade In，クリップの終わりの場合は Fade Out，クリップが重なっている場合は

X Fade のサブ･メニューから New を選択してください。 
Edit リージョン選択した任意のフェードをFade Editor画面で集することができます。 

（Fade Editorタブ画面の章を参照してください） 
Default クリップ選択またはリージョン選択した部分に設定のフェード情報を適用します。 

Fade In または Fade Out > Default > Complete を選択すると、デフォルト値

の長さとシェイプ情報をリコールします。Default > Curve Only では、カーブのシ

ェイプ情報のみリコールします。 
 
X フェードの部分には、X Fade > Default Complete または Curve Only から

デフォルト値をリコールして適用します。 
Standard サブメニューは、フェードの種類が選択できます。 

Power Linear 
Tension Linear 
dB Linear 
Cosine 
Root Cosine 
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Editingモード 

Editingモードの状態はマーカー・ヘッダー内（トラックヘッダー表示の上）に表示されており、Remove，Insert，
Snapのいずれかのモードに切り替えてクリップを編集することができます。Editingモードを切り替えると、表示は

赤色になってモードの状態を示します。 

 

 

Editモードのコンテキストメニュー 
マーカー・ヘッダー上をクリックすると、Editモードのコンテキストメニューがポップアップします。 

 
  

Auto-Ripple このオプションを有効にすると、InsertおよびRemoveモードによるすべてのオペレー

ションにおいてリップル編集が適用されます。 

Overwrite チェックすると、クリップは Overwrite モード（デフォルト）によって編集されます。 
既存のクリップに他のクリップを重ねて置いた場合、重複する部分は上書きされます。

Insert Track チェックすると、クリップはInsert Trackモードによって編集されます。  
トラック上にクリップをインサートすると、それ以降にあるトラック上の全てのクリップは

インサートされたクリップの長さ分、右方向（長手方向）へ移動します。 
Remove チェックすると、クリップは Remove モード（デフォルト）によって編集されます。 

トラック上のクリップを削除した場合、その場所は無音になります。前後に置かれてい

る他のクリップの位置に影響はありません。 
Remove & Ripple チェックすると、クリップはRemove & Rippleモードによって編集されます。 

タイムライン上からクリップを削除すると、それ以降にあるトラック上の全てクリップは、

削除されたクリップの長さ分、左方向へ繰り上がります。 
Don’t Snap Snapモードを無効（デフォルト）にします。選択したクリップをトラック上に置かれている

他のクリップの影響なく編集します。動作はInsert TrackおよびRemoveモードに従い

ます。 
Head to End このモードは、選択したクリップのHeadの位置をそのトラックの最後尾にあるクリップ

のTailへ隣接するようにSnapします。 
Tail to Beginning このモードは、選択したクリップのTailの位置をそのトラックの最前列にあるクリップの

Headへ隣接するようにSnapします。 
 



編集：Editingモード 
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Head to Nearest このモードは、選択したクリップのHeadの位置を一番近くにある編集ポイントあるいは

マークへSnapします。この場合のマークには、Playカーソル，IN / OUTポイント，マー

カー，CDマークが含まれます。 
Insert Trackモードに設定している場合、動作は相互に作用します。 

Tail to Nearest このモードは、選択したクリップのTailの位置を一番近くにある編集ポイントあるいはマ

ークへSnapします。この場合のマークには、Playカーソル，IN / OUTポイント，マーカ

ー，CDマークが含まれます。 
Insert Trackモードに設定している場合、動作は相互に作用します。 

Snap to  
Original TimeCode このモードは、選択したクリップをオリジナルのTimeCode位置へSnapします。 

 
 

クリップ&リージョンのスプリット（分割） 

セレクションのスプリット 

z クリップのスプリット 

選択したクリップをPlayカーソル位置で分割するには、Edit > Splitメニュー（またはCtrl+T）を実行します。 
クリップ内をリージョン選択している場合は、このコマンドでクリップを分割することができます。分割したクリップは、

それぞれ独立したクリップとして編集することができます。. 
  

z リージョンのスプリット 

リージョン選択内にPlayカーソルが被っている状態でEdit > Splitコマンドを実行すると、Playカーソル位置ではな

く、選択されたリージョン範囲を周囲から分割します。また、クリップ上で選択したリージョン範囲は、クリックするこ

とで（Edit > Splitコマンドと同様に）分割することができます。これは、リージョン選択が複数のトラックにまたがっ

ている場合でも、すべてのトラックのリージョン選択部分が分割されます。 
 

カッター 
Cキーを押すと、マウス・ポインターがカッターへ切り替わります。この状態で、任意の箇所をクリックすると、クリッ

プがカット分割されます。複数のトラックにまたがって同じ位置をカット分割したい場合は、あらかじめクリップを選

択しておきます。 
 

セレクションの複製 
セレクションを複製したい場合、Dキーを押しながらドラッグすると、セレクション部分をコピーして移動することがで

きます。 
  

セレクションを別トラックの同じ位置へ複製したい場合、Fキーを押しながらドラッグすると、セレクション部分をコピ

ーして移動することができます。 
 

セレクションの移動 
セレクションを移動したい場合、ドラッグ操作で同じトラックの別のロケーションまたは別トラックへ移動してください。 
リージョン選択している場合は、クリックすると素材から選択部分のみを切り取ることができます。そのままドラッグ

操作で移動してください。別トラックへ移動する際に、時間軸をずらさずに移動したい場合は、Alt + Shift + Ctrlキ
ーを押したままドラッグ移動してください。 
 

リージョン選択の調整 
マウスカーソルをリージョン選択の両端部分に合わせると、リージョン範囲の長さをドラッグ操作で調整することが

できます。また、リージョン範囲は上下方向へも調整でき、選択トラックを拡張/縮小することもできます。 



編集：JOGホイール編集 
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JOGホイール編集 

はじめにクリップまたはグループを選択して、以下のメニューから任意のJog-Wheel Editingモードを選択します： 
 

Edit > Jog-Wheel Editing > Move 
Trim In 
Trim Out 
Trim Fade Out 
Tim Fade In 
Trim Fade In Symmetrically 
Trim Fade Out Symmetrically 
Trim Sync Point 
Slip In 
Slip Out 
Slide Media 

 

Jogホイールを使って、選択したモードに従いMove，Trim，Slip，Slideの調整を行います。 
 
スペース･バーまたはEnterを押すと、変更を反映します。キャンセルする場合は、ESCを押します。 

 

 

Playlist（プレイリスト） 

Playlistは、同一トラック上で異なるバージョンのテイクを作成して管理/リコールすることができます。 
 
Playlistには名前が付けられます。Playlistはトラック毎に作成されたテイクのバージョンを表示します。 
 
Playlistを作成するには、任意のトラック（またはトラック・グループ）を選択し、Playlistタブ画面で以下のメニュー

を選択します： 
z Create an empty playlist 

→ 選択したトラックに新たなPlaylistを作成する 
z Create a new copy playlist 

→ 選択したトラックの現在の内容をコピーして、新たなPlaylistを作成する。 
z Create an empty Playlist for all Record Ready Tracks 

→ Rec Readyモードになっている全てのトラックに新たなPlaylistを作成する 
z Create a copy Playlist for all Record Ready Tracks 

→ Rec Readyモードになっている全てのトラックの現在の内容をコピーして、新たなPlaylistを作成する。 
 
Playlistタブ画面で任意のPlaylistをダブルクリックすると、トラック上にリコールすることができます。 
リコールしたPlaylistを編集した場合、Playlistの内容は更新されます。 
 
トラック上に録音する毎に自動的にPlaylistを作成したい場合は、Settings > All Settings > Project > Record
ページでPlaylistsセクションのオプション設定を有効にしてください。 

  
各トラック・ヘッダー上に表示されているPlaylistアイコンでは、以下の操作が可能です： 
z Create New Playlist （for all Record Ready Tracks，all Tracks in Group/Strip，Selected Track） 
z Create Copy Playlist （for all Record Ready Tracks，all Tracks in Group/Strip，Selected Track） 
z Recall Playlist  → トラック上で作成されてPlaylistの一覧が、サブメニューで表示されます。 
z Merge Playlist → トラック上にリコールされている現在のPlaylistと、他のPlaylistの内容をマージします。 

Playlistはマージ後の内容に更新され、マージしたPlaylistの情報は空になります。 



編集：EDLタブ画面 
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EDLタブ画面 

 
EDL（Edit Decision List）タブ画面は、タイムライン上におけるクリップの編集状況をEDL情報として表示します。 
 
フィールドの情報を編集するには、マウスクリックで任意のフィールドを選択して必要な情報をタイプ入力してくださ

い。ここで編集された情報はタイムライン上のクリップへ反映されます。  
 
EDLタブ画面内には、以下のフィールドが表示されます： 
 

フィールド名 フィールドの説明 タブ内での編集 

Name クリップ名 ○ 

Type クリップの種類（例：audio，video，midi など） × 

Dest In タイムライン上におけるクリップのInタイム ○ 

Dest Out タイムライン上におけるクリップのOutタイム ○ 

Fade In クリップのFade Inの長さ ○ 

Fade Out クリップのFade Outの長さ ○ 

Length タイムライン上におけるクリップの全体の長さ ○ 

Source In MediaファイルにおけるクリップのHeadタイム ○ 

Source Out MediaファイルにおけるクリップのTailタイム ○ 

Sync Source MediaファイルにおけるクリップのSyncポイントの位置 ○ 

Sync Dest タイムライン上におけるクリップのSyncポイントの位置 × 

Track クリップがペーストされているトラックの名前 × 

Comment Clipのプロパティで編集されたコメント ○ 

  

Absolute Sources in EDL View 
Settings > All Settings > Application > TimeLine Layoutページの“Absolute Sources in EDL View”に 
チェックを入れると、EDLタブ内におけるSource In，Source Out および Sync Pointのタイム表示をAbsolute 
Timeで表示することができます。Absolute timeは、オーディオを録音する際に取得したTimeCode情報です。 
このモードを無効にした場合、クリップのTimeCode情報はデフォルトで00:00:00:00になります。 
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Placementツール 

Placementツールは、非常にフレキシブルなペースト動作を行うことができます。 
Placementツール内のコマンドは、すべてショートカットまたはマクロに割り当てることが可能です。 
 

 
 
Placement Tool画面を開くには、任意のクリップまたはリージョンをカットまたはコピーした状態でEdit > Paste 
Placeメニューを選択するか、右クリックメニューでPaste & Place... を選択します。 
 
Placement Tool画面は、強力かつフレキシブルなクリップのカット（orコピー）＆ペースト動作がカスタマイズでき

ます。 
  
 表示されるボタンのレイアウトは、標準キーボードのテンキーパッドに対応しています。 
  

例えば、任意のクリップのSyncポイントを指定したトラック（Destination Track）の指定したTimeCode位置へ合

わせたい場合、またはクリップのTailをPlayカーソル位置へ合わせたい場合など、ツール画面で点灯しているボタ

ンをシーケンスに従って選択していきます。 
 

 画面の右下には、シーケンスの状態を示すテキストが示されます。 
  

尚、Placementツールでは、Insertモードを指定することもできます。 
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